VRC.PC.SDK.2

C/C++ apps must be written for Oculus PC SDK version 1.8 or later or the OpenXR SDK 1.0 or later.

Required - Yes

Additional Details

For more information, see:

Steps to Test

This is checked immediately after you upload each build, and the upload will fail if the test fails.

Expected Result

Your app will pass this test at upload time.